» » Недостаточная криптографическая устойчивость [Все версии]

Недостаточная криптографическая устойчивость [Все версии]

0
Проблема: Недостаточная криптографическая устойчивость (предсказуемость кода).

Ошибка в версии: 9.6 и все более ранние версии

Степень опасности: Высокая

Для исправления скачайте и скопируйте на свой сервер патч:
Скачать dle96_path.zipРазмер 3,05 Kbcкачиваний: 35
, данный патч предназначен для всех версий скрипта.
Внимание!
Для просмотра скрытого текста, Вам необходимо Войти или Зарегистрироваться.
  • DataLife Engine, Баг Фиксы
  • 29-09-2012, 22:59
  • 1363
Вернуться назад
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.