» » » Модуль Warned v3.0 (Предупреждения)

Модуль Warned v3.0 (Предупреждения)

0
Модуль Warned v3.0 (Предупреждения)

Автор: MSW
Адаптация: DOG
Версия DLE: 8.5 (на 9.0 тоже заработал)
Описание:
Данный модуль создан для наказания пользователей сайта за нарушение правил сайта.
Так же модуль выдаёт бан пользователю за многократное предупреждения (по умолчанию 3 предупреждения).

Скачать
Скачать moder_warned_3.0.rarРазмер 39,92 Kbcкачиваний: 34

Внимание!
Для просмотра скрытого текста, Вам необходимо Войти или Зарегистрироваться.
  • DLE модули
  • 15-05-2011, 23:31
  • 1895
Вернуться назад
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.