» » » VirtueMart 1.1.6 (stable)

VirtueMart 1.1.6 (stable)

+1
VirtueMart 1.1.6 (stable)

VirtueMart 1.1.6 на сегодняшний день является последней стабильной версией популярного интернет магазина.
Совместимость: только Joomla 1.5.x
VirtueMart eCommerce Bundle (w. Joomla! 1.5.22 and VirtueMart 1.1.6) - Joomls 1.5.22 с интегрированным VirtueMart 1.1.6
Языковой пакет (Language_Pack) для версии 1.1.4, так-же работала на версии 1.1.5.
Обновление с версии 1.1.5 до 1.1.6 прошло успешно.
Версия 1.1.6 русифицировалась.
Скачать


Внимание!
Для просмотра скрытого текста, Вам необходимо Войти или Зарегистрироваться.
  • Joomla компоненты
  • 4-02-2011, 16:13
  • 3586
Вернуться назад
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.