» » Недостаточная криптографическая устойчивость [Все версии]

Недостаточная криптографическая устойчивость [Все версии]

  • 0
Проблема: Недостаточная криптографическая устойчивость (предсказуемость кода).

Ошибка в версии: 9.6 и все более ранние версии

Степень опасности: Высокая

Для исправления скачайте и скопируйте на свой сервер патч: dle96_path.zip [3,05 Kb] (cкачиваний: 75) , данный патч предназначен для всех версий скрипта.

Внимание!
Для просмотра скрытого текста, Вам необходимо Войти или Зарегистрироваться.
  • DataLife Engine / Баг Фиксы
  • 29-09-2012, 22:59
  • 2 023
Вернуться назад
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.