» » » Age Restriction v1.8.4

Age Restriction v1.8.4

  • 0
Age Restriction v1.8.4

Плагин Age Restriction отлично подойдет для вашего сайта Wordpress 4.0-4.7.x, если вы хотите ограничить доступ к контенту для посетителей по возрасту.

Плагин имеет - настраиваемый логотип, фоновое изображение или цвет, настраиваемый цвет текста и различные эффекты, выбор страны, пользовательские тексты и кнопки и ограничение по возрасту.

Внимание!
Для просмотра скрытого текста, Вам необходимо Войти или Зарегистрироваться.
  • WordPress плагины
  • 12-03-2019, 00:42
  • 39
Вернуться назад
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.